L2 forwarding degraded
Incident Report for SONIX
Resolved
This incident has been resolved.
Posted Jan 18, 2022 - 20:29 CET
Update
After the firmware update things appear stable for now
Posted Jan 18, 2022 - 20:29 CET
Investigating
We are currently investigating this issue.
Posted Jan 17, 2022 - 21:25 CET
This incident affected: IX Platform (KN7).